Версия для слабовидящих

Технические требования

Уважаемые заявители!

Для работы с КЗ требуется: любой современный web-браузер (Internet Explorer 8 и выше; Mozilla Firefox 29.0 и выше; Google Chrome 36.0 и выше; Opera 12.1x и выше; Safari 5.1 и выше). В браузере должен быть активирован прием cookie и включена обработка JavaScript-скриптов.